Des contraintes de sécurité n'ont pas été respectées. L'opération a été annulée.(x) 

Ce message d'erreur apparaît pour certains, ou certaines plutôt depuis la dernière mise à jour.

Les exigences de sécurité au niveau de la connexion "administrateur de blog" ont été augmentées depuis la dernière version. Ceci, en raison d'une série d'attaques réalisées sur différentes plates-formes de blogging, qui ont entraîné l'effacement de quantité de blogs.

Je crois que j'ai simplement un peu poussé la barre de la paranoïa trop haut, je vais donc abaisser ce niveau de sécurité dès que possible, à savoir: ce soir.

 Désolé pour les désagréments causés... =(